Problèmes et solutions

 
 

Vaisseau qui se dirige vers le Bas, Perte contrôle....

Author
#1 - 2017-04-11 15:01:17 UTC
Bonjour,

Voila que se bug recommence (déjà eu par le passer).

Je joue, je passe des Wh, je dock, je prob, et d'un seul coup mon ship fonce vers le bas....
j'essai divers chose:

Approche = ship vers le bas
Orbit = Ship vers le bas
Keep at Range = Ship vers le bas
Full Speed = Ship vers le bas
Stop = Stop (ouffff)
Warp = Ok
Jump = Ok
Dock = Ok


Je joue avec 3 comptes sur un même PC, les 3 Perso ont le même bug en simultané.

Deco et reco chaque compte ne fonctionne pas.

J'avais deja clear le cache mais ça n'a rien donné.

En se moment j'ai des problème de débit internet (instable), je pense pas que se soit lié.


Suis-je seul a avoir ce genre de problème?

J'avais déjà eu se bug apres une mise a jour, puis s'est passer au fil des patch....

Heretic Nation
#2 - 2017-04-11 16:32:06 UTC
Fait un Bug Report

Loyal servent to Mother Amamake. @EVE_Tetsel

Another Bittervet Please Ignore

#3 - 2017-04-12 06:09:10 UTC
je préfère avant savoir suis je un cas isolé, ou un réel bug...

Car je ne veux pas surcharger les équipe de CCP si s'est juste un problème de mon client... (se qui peut arrivé puisque le problème survient apres une maj).

Dans le cas d'un problème client CCP va me dire de Clear le cache (Deja fait) et ensuite de désinstaller, et réinstaller (chose compliquer et longue avec un débit internet faible).

Hier pas eu de bug, mais j'ai jouer que 2h.... donc a voir se WK....
Heretic Nation
#4 - 2017-04-12 12:22:39 UTC
Ca reste un bug qui n'est pas corrigé et les équipes de CCP n'ont que ça à foutre d'améliorer leur jeu.

Loyal servent to Mother Amamake. @EVE_Tetsel

Another Bittervet Please Ignore

WE FORM V0LTA
#5 - 2017-04-13 09:10:34 UTC
Cronetamer avait eu le même bug iirc. Mais c'était au mois de mars.
On était 3 et y'avait quelques Cyna dans notre trou. Mais comme il n'arrivait pas à reprendre le contrôle de son ship on les avait loupé. =D
Forum Jump