Problèmes d'affichage ATH, barre de gauche

Bonsoir à toutes et à tous.

Nouveau joueur à EVE-Online, je rencontre des problèmes d’affichage dans le jeu. Au premier lancement déjà je n’avais absolument rien d’autre que le vaisseau et l’espace. Après un arrêt/relance du jeu j’ai enfin eu accès à la barre de gauche ainsi qu’à l’ATH et au reste. J’ai donc pu faire le didacticiel correctement, mais avant de pouvoir le terminer, l’ATH a disparu, la barre de gauche également et le contenu de la fenêtre du radar. Et sans ses éléments, pas facile de jouer. Côté config, je suis sous Windows 10 avec une GeForce GTX 660.
Dans le menu config du jeu j’ai remarqué des boutons pour recharger la barre NEOCOM (c’est la barre de raccourcis à gauche ?) ainsi que l’ATH, mais rien n’y fait :confused:
Après 2 réinstallations (Steam et sans Steam), aucune amélioration. Je n’ai pas trouvé de sujet équivalent dans le forum alors je tente ma chance.

Sans solution, et surtout sans ces éléments, je ne me vois pas comment jouer correctement :frowning:

Merci d’avance.

J’avais pas vu ton sujet, j’ai eu le meme problème lundi je pensais que cétait lié a l’attaque ddos mais apparemment pas. Mais tout pareil.

La seule solution que j’ai trouvée c’est de refaire un perso et de faire le tuto avec lui. Le tuto en français est pété la première fois parcequ’on te demande si tu veux changer des trucs genre le nom des lieux en meme temps qu’aura fait le tuto, du coup aura arrive pas a charger l’ui et t’es bloqué dans l’espace. Il existe dans les paramètres une option pour répondre à cette pop up avant de jouer, donc je pense que c’est la seule solution. Enjoy ta création de personnage.