Photon UI - Where do i remove the light background for the Neocom?


Where do i remove the light background for the Neocom? I do not want this sheer see-through at all.

On that picture, the transparency is at 0…

1 Like

shader settings must be mid or high. yes shader settings…