Windows being semi-opaque

Is there an option to make the windows opaque again, struggling with background bleeding through making windows difficult to use.

Activate Window Blur in ESC > General Settings and make sure to set the transparency slider to 0, and/or Disable Light Background in individual windows.

1 Like